Mehrere Sicherheitslücken in RubyGems

Rubys Paketsystem RubyGems enthält Schwachstellen, die unter anderem DoS-Angriffe und DNS-Hijacking ermöglichen. Ein Update auf die aktuelle Version 2.6.13 bannt die Gefahr.


heise online

heise Security
https://www.heise.de/icons/svg/logos/svg/security.svg
News von Heise

Powered by WPeMatico

Teile diesen Beitrag