“Textbomben”-Gefahr: iOS 11.2.5 kann nicht mehr installiert werden

Apple hat aufgehört, die vorletzte Version seines Mobilbetriebssystems zu signieren. Damit ist eine Rückkehr auf das fehlergeplagte System nicht mehr möglich.

Mac & i
https://www.heise.de/mac-and-i/meldung/Textbomben-Gefahr-iOS-11-2-5-kann-nicht-mehr-installiert-werden-3985983.html

Powered by WPeMatico

Teile diesen Beitrag