VPN-Lücke in älteren Cisco-Routern wird nicht mehr geschlossen

Für einige Cisco-Router ist der Support ausgelaufen. Es gibt wichtige Sicherheitsupdates für unter anderem Webex.


heise Security

News von Heise
https://www.heise.de/news/VPN-Luecke-in-aelteren-Cisco-Routern-wird-nicht-mehr-geschlossen-7257206.html?wt_mc=rss.red.security.security.atom.beitrag.beitrag

Powered by WPeMatico

Teile diesen Beitrag