Verschlüsselung: GnuPG verschärft Integritäts-Checks
Als Folge der Efail-Probleme erzwingt GnuPG 2.2.8 jetzt die Verwendung von Prüfcodes. Außerdem beseitigt das Update ein neu entdecktes Sicherheitsproblem.


heise online
https://www.heise.de/
heise Security

News von Heise

Powered by WPeMatico

Teile diesen Beitrag