Remote Code Execution auf rubygems.org – RubyGems 2.6.14 behebt den Bug

Eine Sicherheitslücke in RubyGems ermöglichte versierten Angreifern aus der Ferne, Ruby-Code auf der Hosting-Plattform rubygems.org auszuführen. Ein Update sorgt für Sicherheit.


heise online

heise Security
https://www.heise.de/icons/svg/logos/svg/security.svg
News von Heise

Powered by WPeMatico

Teile diesen Beitrag