22 Sicherheitslücken in “Epyc”-Serverprozessoren von AMD

Wer Server mit AMD-Epyc-Prozessoren betreibt, sollte dringend BIOS-Updates einspielen; einige Lücken sind zwei Jahre alt.


heise Security

News von Heise
https://www.heise.de/news/22-Sicherheitsluecken-in-Epyc-Serverprozessoren-von-AMD-6264496.html?wt_mc=rss.red.security.security.atom.beitrag.beitrag

Powered by WPeMatico

Teile diesen Beitrag