Cisco fahndet nach kritischer Apache-Struts-Lücke in seinen Produkten

Der Netzwerkausrüster prüft derzeit, welche Produkte eine verwundbare Version von Apache Struts einsetzen. Darin klafft eine kritische Sicherheitslücke. Updates sind angekündigt.


heise online

heise Security
https://www.heise.de/icons/svg/logos/svg/security.svg
News von Heise

Powered by WPeMatico

Teile diesen Beitrag