Neue Probleme – Log4j-Patch genügt nicht

Version 2.15.0 von Log4j sollte die Log4Shell-Sicherheitslücke schließen. Das reichte jedoch nicht. Log4j 2.16.0 behebt nun noch eine weitere Schwachstelle.


heise Security

News von Heise
https://www.heise.de/news/Neue-Probleme-Log4j-Patch-genuegt-nicht-6295343.html?wt_mc=rss.red.security.security.atom.beitrag.beitrag

Powered by WPeMatico

Teile diesen Beitrag