Jetzt patchen: Fünf teils kritische Sicherheitslücken in Oracle Tuxedo

Aufgrund kritischer Lücken im Anwendungsserver Tuxedo weicht Oracle von seiner vierteljährlichen Update-Routine ab. Nicht nur Nutzer von PeopleSoft-Produkten sollten ihre Software zügig mit den bereitstehenden Patches absichern.


heise online

heise Security
https://www.heise.de/icons/svg/logos/svg/security.svg
News von Heise

Powered by WPeMatico

Teile diesen Beitrag