Paketmanager RubyGems.org: Multifaktor-Authentifzierung Pflicht für Top-Pakete

Mit der Umstellung auf Multifaktor-Authentifizierung für die Top-Downloads folgt der Ruby-Paketmanger den Vorbildern npm und PyPI.


heise Security

News von Heise
https://www.heise.de/news/Paketmanager-RubyGems-org-Multifaktor-Authentifzierung-Pflicht-fuer-Top-Pakete-7222593.html?wt_mc=rss.red.security.security.atom.beitrag.beitrag

Powered by WPeMatico

Teile diesen Beitrag