WordPress: Beliebtes Plugin “WP Fastest Cache” braucht dringend ein Update

Jetzt updaten: Das Cache-Plugin WP Fastest Cache wies Schwachstellen auf, die WordPress-Installationen unter bestimmten Voraussetzungen angreifbar machten.


heise Security

News von Heise
https://www.heise.de/news/WordPress-Beliebtes-Plugin-WP-Fastest-Cache-braucht-dringend-ein-Update-6220994.html?wt_mc=rss.red.security.security.atom.beitrag.beitrag

Powered by WPeMatico

Teile diesen Beitrag