Apache Webserver: “Optionsbleed”-Bug legt Speicherinhalte offen

Bestimmte Konfigurationen in der .htaccess-Datei können dazu führen, dass Apache-Server als Antwort auf OPTIONS-Anfragen vertrauliche Daten preisgeben. Ein Patch steht bereit.


heise online

heise Security
https://www.heise.de/icons/svg/logos/svg/security.svg
News von Heise

Powered by WPeMatico

Teile diesen Beitrag