Sicherheits-Release 4.8.2 für WordPress verfügbar

WordPress-Nutzer sollten – sofern nicht schon automatisch geschehen – auf die neue Version 4.8.2 updaten. Das Release schließt mehrere Lücken in allen Vorgänger-Versionen.


heise online

heise Security
https://www.heise.de/icons/svg/logos/svg/security.svg
News von Heise

Powered by WPeMatico

Teile diesen Beitrag