Jetzt updaten – LibreOffice beseitigt kritische Makrolücke

Das Update ist Pflicht – sonst genügt eine einfache HTML-Zeile in einer Office-Datei und beim Öffnen führt LibreOffice beliebige Befehle auf dem System aus.


heise Security

News von Heise
https://www.heise.de/news/Jetzt-updaten-LibreOffice-beseitigt-kritische-Makroluecke-7315313.html?wt_mc=rss.red.security.security.atom.beitrag.beitrag

Powered by WPeMatico

Teile diesen Beitrag