Drupal-Updates beseitigen kritische Lücken aus mehreren Versionen und Modulen

Die Drupal-Versionsreihen 7, 8.8, 8.9 und 9.0 ermöglichten Remote Code Execution, und auch mehrere Module waren über kritische Lücken angreifbar.


heise Security

News von Heise
https://www.heise.de/news/Drupal-Updates-beseitigen-kritische-Luecken-aus-mehreren-Versionen-und-Modulen-4966698.html?wt_mc=rss.red.security.security.atom.beitrag.beitrag

Powered by WPeMatico

Teile diesen Beitrag