Sicherheitsupdates Samba: Angreifer könnten Admin-Passwörter ändern

Das freie Programmpaket Samba ist über fünf Sicherheitslücken attackierbar. Sicherheitspatches sind verfügbar.


heise Security

News von Heise
https://www.heise.de/news/Sicherheitsupdates-Samba-Angreifer-koennten-Admin-Passwoerter-aendern-7192018.html?wt_mc=rss.red.security.security.atom.beitrag.beitrag

Powered by WPeMatico

Teile diesen Beitrag